AWO Touren Motorprobleme

Moderator: matze

Benutzeravatar
matze
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 309
Registriert: Sa 18. Nov 2006 18:17
Wohnort: Uckerland
Kontaktdaten:

Re: AWO Touren Motorprobleme

Beitragvon matze » So 22. Jun 2008 18:00

Zum Thema Krümmer schau dir meine an...
http://www.ostmotorrad.de/cpg/displayimage.php?album=5&pos=13
Kam von langen Touren und dem wahrscheinlich günstigen Krümmer.
Zu deinem Problem:
Hast Du einen zweiten Magneten zum testen? Ich würde auf ihn tippen (wenn der Rest deiner Angaben stimmt). Vielleicht die Fliehkraftregler. Welchen Abstand hat der Unterbrecher und die Zündkerze? Kannst Du den Zündzeitpunkt auch mal mit ner Messuhr nachprüfen, ich habe mal gehört das man den Kerben nicht immer trauen kann. (Bei mir hats aber immer gepasst).
Was noch sein könnte... wie machst du deine Maschine an?
Ich geh immer so ran:
- Luftfilter bleibt auf
- Tupfer drücken und halten bis es rausläuft (nicht umhertippen)
- Gasgriff greifen und dann sachte drehen bis du merkst das der Schieber greift. Dann 1-2 mm weiterdrehen.
- Darauftreten und nicht dabei Gas geben.
Selbst nach langen Stehzeiten startet sie sp. beim 2 Tritt

Zum Thema Ventile einstellen ... drehst du nach dem Einstellen den Motor nochmal durch und mist nach?

Benutzeravatar
matze
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 309
Registriert: Sa 18. Nov 2006 18:17
Wohnort: Uckerland
Kontaktdaten:

Re: AWO Touren Motorprobleme

Beitragvon matze » Mo 23. Jun 2008 19:01

Einmal durchtretten und nochmal nachmessen ist immer empfehlenswert schon deshalb um seine Arbeit zu überprüfen. Und vor allem ordentlich konntern.
Die hat damit nicht zu tun, die sorgt nur dafür das sich der Schieber wieder senkt wenn du den Gasgrif los läst. Das einzige was ich kenne beim AWO Vergaser ist, das sie schlecht läuft wenn er verschlissen ist. Erkennt man gut an poliert bis abgescheuerte Schieber.
Hast Du versucht sie so zu starten wie ich es beschrieben habe? -> Ergebnis?
Was ist mit dem Fliehkraftregler, hast du ihn dir mal angeschaut?. Ist das Kreuz zwischen Magneten und dem Motormitnehmer?

Code: Alles auswählen

, Nadel ist weit genug draußen bei nicht gezogenen Gas, d

was meinst Du den damit? Wenn Du kein Gas gibst müsste sie unten sein. D.h. Nadel muss in der 3. Kerbe gehalten werden.
Ist der Schieber richtig rum drinnen?
Bild

Grüße Matthias
Rechtschreibfehler sind mein geistiges Eigentum und dürfen gesammelt werden!


Zurück zu „Simson Suhl“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron