MZ RT 125/3 Ich bekomme einfach keinen Zündfunken =(

Hier dreht es sich um unsere Zweiräder aus Zschopau.

Moderator: matze

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: MZ RT 125/3 Ich bekomme einfach keinen Zündfunken =(

Beitragvon MZ-Heinz » Do 01. Apr 2010 08:52

Hallo,
verbeiß dich mal nicht so in die Lima,
der Zündfunken muss auch ohne Lima da sein, natürlich nur, wenn eine Batterie drin ist.
Blöde Frage, ist die Sicherung in Ordnung???
Dann mal das Zündschloss in Stellung 1, den Unterbrecher mit einem Papierstreifen isolieren, und dann am Draht, der zur Spule führt messen. Da sollte jetzt Plus-Spannung anliegen, an der anderen Seite des Kontaktes minus.
Mach das mal und dann schauen wir weiter.
Nochwas, leuchtet irgend eine Birne, wenn du das Zündschloss durchdrehst????
Gruß Heinz

Martin3432
neu hier
neu hier
Beiträge: 1
Registriert: Do 25. Mär 2010 18:41

Re: MZ RT 125/3 Ich bekomme einfach keinen Zündfunken =(

Beitragvon Martin3432 » Do 01. Apr 2010 10:02

Servus, ich hab gerade versucht ihn einzubauen, hab aber aufgrund Ahnungslosigkeit das wieder aufgegeben und ein paar Fragen:
Hab mir selbst einen Schaltplan gezeichnet, kann da jemand mal drübersehen? Irgendwie kann ich mir nicht so recht vorstellen dass das so Recht ist.
Bild

Und was macht ich dann mit dem Schalter? Nur an B+ und D- anschließen?
Muss ich am Regler auch die Ladekontrolle anschließen dass es funkt? Oder is das nur fürs Birnchen?

Und dann hab ich verzweifelt diesen Vorwiderstand gesucht. Wo ist der denn? Sorry das Bild hat es irgendwie von selbst gedreht :(
Bild


MZ-Heinz hat geschrieben:der Zündfunken muss auch ohne Lima da sein, natürlich nur, wenn eine Batterie drin ist.


Ergo, wenn die Batterie angeschlossen ist, ich kicke und halte das Zündkabel an den Zylinder sollte es funken? Das tut/tat es bei mir schon mal nicht. Ich dachte der Zündfunke kommt immer erst aus dem Kondensator aus der Lima. Da muss ich noch mal meine Verkabelungen durchsehen weil die Spule is glaub meines Erachtens am Kondensator angeschlossen und einmal am Schalter.


Birnen und Lampen können leider nicht leuchten, dazu fehlen Teile. Die wollte ich erst später erneuern. Erstmal soll es blitzen =)

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: MZ RT 125/3 Ich bekomme einfach keinen Zündfunken =(

Beitragvon MZ-Heinz » Fr 02. Apr 2010 20:06

Hallo,
auf deinem Bild sieht man nicht viel, ist nur ein kleiner Teil der Lima zu sehen.
Ich verstehe sowieso nicht, dass du so wirr rumschraubst. Du hast einen Schaltplan, dann schließe doch einfach die Kabel so an, wie es auf dem Plan steht.
Die andere Verkabelung solltest du auch anschließen, dann lassen sich Fehler auch besser eingrenzen und mess bitte die Spannung am Kontakt, wie ich es dir geschrieben habe.
Ich kann dir keine Tipps geben, wenn keine nachvollziehbare Basis besteht.
Gruß Heinz

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: MZ RT 125/3 Ich bekomme einfach keinen Zündfunken =(

Beitragvon MZ-Heinz » So 16. Jan 2011 19:28

Wölli hat geschrieben:Sie läuft!!! :) hab nach einigen messungen mitm multimeter ne freileitung von der zündspule zum unterbrecher gelegt und siehe da :)


Du hast eine Freileitung im Motorrad gefunden??? Klasse, sonst stehen die an den Straßen entlang für die Strom- oder Telefonversorgung. :mrgreen:
Spaß beiseite, Glückwunsch zur Fehlersuche und Beseitigung.
Gruß Heinz

Benutzeravatar
Wölli - RT
neu hier
neu hier
Beiträge: 8
Registriert: Mo 17. Jan 2011 21:11
Wohnort: Thüringen - UH

Re: MZ RT 125/3 Ich bekomme einfach keinen Zündfunken =(

Beitragvon Wölli - RT » Mo 17. Jan 2011 21:34

Na von der Zündspule kam nichts beim Unterbrecher an. Deshalb hab ich eine "Freileitung" gelegt :) nur provisorisch, jetzt geht's nämlich erstmal ans Zerlegen. Wird jede Menge Arbeit und ich hoffe ich kann mir hier noch den ein oder anderen Tipp holen :) Deshalb hab ich mich nun auch mal hier angemeldet... Hier das Objekt um das es sich handelt:

http://www.youtube.com/watch?v=h9b9wloqKEk


MZ RT 125/3 bj 1960... Austauschrahmen 1966, Sitzbank (wer noch nen einzelsitz abzugeben hat bitte melden :'), Anhängekupplung


Zurück zu „MZ - Motorradwerk Zschopau“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron