Ärger mit dem Zündkabel

Hier dreht es sich um unsere Zweiräder aus Zschopau.

Moderator: matze

taz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 91
Registriert: Mi 05. Dez 2007 16:54
Wohnort: Fürstenberg GT Boltenhof
Kontaktdaten:

Ärger mit dem Zündkabel

Beitragvon taz » Fr 01. Mai 2009 15:51

Hallo

Ich habe ein riesen Problem mit dem Kabel der vom Spulenkasten zum Kerzenstecker geht.
Der kleine Misthaken geht ständig aus dem Spulenkasten raus wenn ich die Maschine starte und sie beim Fahren etwas vibriert. Folglich geht die Rt dann aus. Gibt es da irgendwas beim befestigen zu beachten?

Mfg Matthias
Allzeit Gute Fahrt!!!

taz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 91
Registriert: Mi 05. Dez 2007 16:54
Wohnort: Fürstenberg GT Boltenhof
Kontaktdaten:

Re: Ärger mit dem Zündkabel

Beitragvon taz » Fr 01. Mai 2009 21:14

Ja das Zündkabel springt immer aus dem Spulenkasten.
Da ist ein Stift drinne???
Bei mir nicht!!
Was mach ich nun??
Allzeit Gute Fahrt!!!

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: Ärger mit dem Zündkabel

Beitragvon MZ-Heinz » Sa 02. Mai 2009 19:11

Ja, in dem Kabeltülle am Schaltkasten gehört ein kleiner Stift mit einer Wendel. Wenn die fehlt, kann das Kabel nich halten. Das beste wird sein, wie bereits geschrieben, eine kleine Schraube reinzudrehen und festzukleben. Nur beim kleben aufpassen, dass du die Schraube nicht isolierst gegen das Messingblech im Kasten, sonst funktioniert es auch wieder nicht. Solche Schraubstifte sind in fast allen Zündspulen drin.
Gruß Heinz

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: Ärger mit dem Zündkabel

Beitragvon MZ-Heinz » So 03. Mai 2009 20:02

Gast hat geschrieben:Hallo!
War da nicht am Zündkabel so ein Messingblech wie ein "U" unten dran, was in den Spulenkasten reigeschnappt ist. Oder verwechsle ich das jetzt mit was anderen.
mfg WST


Ja das stimmt, da wird der Kontakt zur Zündspule hergestellt. Zur Kerze geht es über die "Schraube" und Zündkabel weiter.
Gruß Heinz

taz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 91
Registriert: Mi 05. Dez 2007 16:54
Wohnort: Fürstenberg GT Boltenhof
Kontaktdaten:

Re: Ärger mit dem Zündkabel

Beitragvon taz » Do 21. Mai 2009 12:12

Hey Leute

Leider habe ich immernoch keine Möglichkeit gefunden den Zündkabel mit dem Spulenkasten zu verbinden.
Ich habe mir ein neuen Spulenkasten bei ebay gekauft und auch dort ist keine Schraube oder ähnliches drin.
Ist halt nur die runde Öffnung. Ich bekomme da den Zündkabel nicht befestigt.

Hat jemand noch eine Idee? Oder brache ich ein speziellen Zündkabel??

Grüße Matthias
Allzeit Gute Fahrt!!!

Benutzeravatar
moped-tobias
Schrauber Praktikant
Schrauber Praktikant
Beiträge: 46
Registriert: Di 19. Jun 2007 21:35
Wohnort: Leipzig

Re: Ärger mit dem Zündkabel

Beitragvon moped-tobias » Do 21. Mai 2009 17:07

hallo mathias,

ja, du brauchst einen speziellen kontakt für dein zündkabel. der wird in das ende des zündkabels eingedreht und hat eine halbkreisförmige kontaktfläche. diese liegt dann im spulenkasten auf dem entsprechenden kontakt nur auf. damit das kabel nicht rausrutscht, ist dieser kontakt mit einer spreizvorrichtung versehen die sich im "kanal" des spulenkastens festhält. weiß jetzt leider nicht, welcher der vielen händler sowas im angebot hat, am besten aufm teilemarkt nachfragen....

gruß aus leipzig, enrico

www.oldtimer-in-leipzig.de

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: Ärger mit dem Zündkabel

Beitragvon MZ-Heinz » Do 21. Mai 2009 18:47

Das mit dem Stecker fürs Zümdkabel stimmt, jetzt wo es einer gesagt hat, fällt mir ein, dass ich sowas auch schon mal in die Finger hatte. Damals habe ich einen Steckkontakt für Zündkabel von alten BMW Autos verwendet. Ich hatte mal einen 5er BMW E28, da waren passende Stecker verbaut. Die habe ich damals an die RT gebaut und es hat funktioniert.
Fahr doch mal beim freundlichen BMW Händler vorbei und frag den Lageristen, ob es die Teile noch gibt. Es waren eigentlich nur Metallhülsen, die über das Zündkaben geschoben wurden und dann zusammengedrückt wurden. Mal schaun, ob ich ne Teilenummer auftreibe.
Gruß Heinz

taz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 91
Registriert: Mi 05. Dez 2007 16:54
Wohnort: Fürstenberg GT Boltenhof
Kontaktdaten:

Re: Ärger mit dem Zündkabel

Beitragvon taz » Fr 22. Mai 2009 12:05

HI

Also eine Teilenummer wäre genial. Ich komm grad von BMW und der Typ konnte
mit meiner Problembeschreibung nix anfangen. Leider. Ich hab auch im Internet gesucht
ob ich einen passenden Kabel mit dieser Hülse bekomme. Aber auch das war nicht von
Erfolg gekrönt. Wäre nett wenn jemand noch Möglichkeiten kennt.

Grüße Matthias
Allzeit Gute Fahrt!!!

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: Ärger mit dem Zündkabel

Beitragvon MZ-Heinz » Fr 22. Mai 2009 19:32

Hallo,
ne Teilenummer hab ich nicht gefunden, aber noch so eine Klammer in meinem Fundus. Ich habe mal ein Bild gemacht, mit dem kannst du mal zu Autoteilehändlern gehen. Das Teil sollte eigentlich noch zu bekommen sein. Ich frag mal bei meinem Händler, ob er sowas besorgen könnte und vor allem, von welcher Firma und ne Nummer dazu. Aber erst nächste Woche.
Ich habe das Zündkabel etwas abisoliert, durch das kleine Loch in der Stirnseite gesteckt, festgelötet und dan mit der Feile wieder plan gemacht.
Gruß Heinz
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
MZ-Heinz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 111
Registriert: Mo 03. Sep 2007 19:00
Wohnort: im schönen Franken

Re: Ärger mit dem Zündkabel

Beitragvon MZ-Heinz » So 24. Mai 2009 19:30

Gast hat geschrieben:Hallo MZ-Heinz!
Genau das Teil hatte ich gemeint :D :D
Am einfachsten wäre es, wenn Du das Teil taz zukommen läßt. Da es bei Dir nur rumliegt, und er es braucht, wäre Euch beiden geholfen. Du hast mehr Platz, und er kann seine RT reparieren. :lol: :lol:

mfg WST

Na das war ja ein guter Gag!!!
Den Platz hab ich auch noch für das Teil. Aber vielleicht brauch ich es für meine andere RT???
Wenn TAZ es braucht, wird er sich schon bei mir melden.
Heinz

taz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 91
Registriert: Mi 05. Dez 2007 16:54
Wohnort: Fürstenberg GT Boltenhof
Kontaktdaten:

Re: Ärger mit dem Zündkabel

Beitragvon taz » Mi 27. Mai 2009 08:24

Hallo

Also falls du das Teil nicht für deine eigene RT benötigst würd ich es gern nehmen.
Kannst mir gern eine PN schicken mit dem Preis.
Mir wäre damit echt geholfen :D

Mfg Matthias
Allzeit Gute Fahrt!!!

taz
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 91
Registriert: Mi 05. Dez 2007 16:54
Wohnort: Fürstenberg GT Boltenhof
Kontaktdaten:

Das Problem ist gelöst!!!

Beitragvon taz » Fr 10. Jul 2009 18:13

So nach fast einem Monat der Suche hab ich endlich passende Teile gefunden!!! :D :D :D
100_1242.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Allzeit Gute Fahrt!!!


Zurück zu „MZ - Motorradwerk Zschopau“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron