RT 125/3: Licht oder Motor?

Hier dreht es sich um unsere Zweiräder aus Zschopau.

Moderator: matze

Benutzeravatar
matze
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 309
Registriert: Sa 18. Nov 2006 18:17
Wohnort: Uckerland
Kontaktdaten:

Re: RT 125/3: Licht oder Motor?

Beitragvon matze » Do 26. Feb 2009 16:02

Moin,
checke mal welche Birnen du drin hast. Wenn die rote Lampe angeht läuft die Maschine über die Batterie, bzw. reicht die Leistung deiner Lima nicht mehr für die Verbraucher aus. Ich würde erst danach nach weiteren Fehlerquellen suchen.
Rechtschreibfehler sind mein geistiges Eigentum und dürfen gesammelt werden!

Sponko
ab und zu hier
ab und zu hier
Beiträge: 37
Registriert: Do 14. Jun 2007 09:51
Wohnort: Weltmetropole Widdeshoven

Re: RT 125/3: Licht oder Motor?

Beitragvon Sponko » Do 26. Feb 2009 19:29

Ja, dass ist richtig... Könnte aber auch sein, das die den "Kurzschlußstrom" nicht aufbringen kann, oder? Ich weiss es nicht^^
Wenn ich mir den Plan so anschaue, dann kann die Lampe ja auch per Batterie laufen, oder? Müsste dann im Leerlauf bei voller Betterie auch leuchten (wenns anner LiMa läge). Tut die aber nicht. Lampe ist 35W/35W, ist glaube ich auch original. Nunjaaa, werd mich jetzt nochmal mit nem Bier in die Garage hocken und mal schauen, ob ich was finde... Wenn das nichts gibt, meld ich mich nochmal :wink: :wink: :wink:
Besten Dank für die Idee, bis denn!

Sponko
ab und zu hier
ab und zu hier
Beiträge: 37
Registriert: Do 14. Jun 2007 09:51
Wohnort: Weltmetropole Widdeshoven

Re: RT 125/3: Licht oder Motor?

Beitragvon Sponko » Do 26. Feb 2009 20:22

Hmmm, da lag ich wohl daneben :?
Für alle, dies noch interessiert :mrgreen:
Ist ne 6V 25w/25W Lampe drin. Einen Fehler habbich aber schon gefunden. Der Steuerzylinder im Zündschloss hat Spiel, die muss man zu ner Seite drücken, damit das ding richtig schaltet. Mal gucken, wie man das am besten hinkriegt. Fernlicht funzt immer noch nicht, aber das liegt glaube ich am Schalter. Mal schauen...

Benutzeravatar
Martin H.
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 121
Registriert: Sa 07. Jul 2007 11:10
Wohnort: Bayern
Kontaktdaten:

Re: RT 125/3: Licht oder Motor?

Beitragvon Martin H. » Mo 23. Mär 2009 23:16

Hallo,
klingt so, als könnte es auch an der LiMa liegen, z. B. abgenützte Kohlen, so daß nicht mehr genug "Saft" kommt. Fährst Du dann mit Verbrauchern, langt es nicht mehr, und es kommt zu Zündaussetzern.
Gruß, Martin.


Zurück zu „MZ - Motorradwerk Zschopau“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 5 Gäste