ZZP bei TS 250/1 einstellen

Diese Kategorie ist für typenunabhängige Fragen zur Technik. z.B. wenn es um die Funktionsweise eines Drehschiebereinlasses oder die Funktionsweise eines 4 Takt Otto Motors geht.

Moderator: matze

Benutzeravatar
twostroke
neu hier
neu hier
Beiträge: 10
Registriert: Do 13. Mai 2010 07:30

ZZP bei TS 250/1 einstellen

Beitragvon twostroke » Do 13. Mai 2010 07:36

Hallo,

ich habe folgendes Problem: Habe mir vor ein paar Wochen eine MZ TS 250/1 übers
Internet gekauft. Die Maschine sieht top aus, springt aber leider nicht an. Laut Vor-
besitzer ist sie immer super gelaufen und angesprungen (?) Nun kann ich mir nicht
vorstellen, dass sie auf dem Weg von Dresden nach Hamburg auf einer LKW-Lade-
fläche kaputt gegangen sein soll.

Zündfunke ist bei ausgeschraubter Kerze vorhanden. Vergaser habe ich gereinigt.
Kerze ist nach mehrmaligem antreten nur ganz leicht nass. Müsste meiner Meinung
nach nasser sein, wenn kein Zündfunke da ist.

Würde nun gerne die Zündung einstellen. Wie kann ich den ZZP ermitteln ohne dafür
den halben Motor ausbauen zu müssen?

Zwischen Zylinderkopf und Rahmen sind gerade mal ein paar Zentimeter Platz. Reicht gerade um den Kerzenstecker drüberzuwürgen geschweige denn ein
Stahlmassstab oder Messschieber dazwischen zu kriegen. Gibt es Markiereungen
für OT oder ZZP ? Eine entsprechende Messuhr besitze ich leider nicht.

Für eine Info wäre ich dankbar!

Gruß

Benutzeravatar
twostroke
neu hier
neu hier
Beiträge: 10
Registriert: Do 13. Mai 2010 07:30

Re: ZZP bei TS 250/1 einstellen

Beitragvon twostroke » Do 20. Mai 2010 23:05

Hallo Jens,

vielen Dank für Deine Antwort!
Zu meiner großen Freude habe ich sie doch zum Laufen bekommen (mit PKW angeschleppt).
Zündung hatte ich ähnlich wie Du beschrieben eingestellt. Kontakte hatte ich auch gereinigt
und eingestellt, werde ich aber wohl noch austauschen.

Das Problem war wohl, dass der Benzinhahn undicht und dummerweise das Schwimmernadelventil
auch nicht wirklich geschlossen hat. Der Motor war total abgesoffen. Der Sprit lief schon an der
Krümmer/Auspuff-Verbindung wieder raus. Dafür war der Tank trocken wie ein Martini.

Naja, jetzt läuft sie und ich bin happy.

Nun steht nur noch das Drama "Vollabnahme" an und dann geht´s hoffentlich bald auf die erste Tour.

Gruß
Carsten


Zurück zu „allgmeine Technik Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron