MZ ETZ 250 startet nicht mehr

Diese Kategorie ist für typenunabhängige Fragen zur Technik. z.B. wenn es um die Funktionsweise eines Drehschiebereinlasses oder die Funktionsweise eines 4 Takt Otto Motors geht.

Moderator: matze

skalinger
neu hier
neu hier
Beiträge: 2
Registriert: Fr 20. Jun 2008 19:01

MZ ETZ 250 startet nicht mehr

Beitragvon skalinger » Fr 20. Jun 2008 19:05

hallo kann mir einer helfen ich habe eine etz250 und ich bekomme sie nicht mehr an weder antreten noch anschieben es geht nix mehr es kommt auch kein funke habe neue kerze drin neue sicherungen rein gemacht und es geht trotzdem nicht. kann mir einer sagen voran es liegen könnte????

zerdepperer
neu hier
neu hier
Beiträge: 18
Registriert: So 11. Mai 2008 14:18
Wohnort: 04910 Elsterwerda

Re: MZ ETZ 250 startet nicht mehr

Beitragvon zerdepperer » Mo 23. Jun 2008 19:10

Hast`s eventuell mit 6V Batterie probiert statt mit ner 12Volt?
MfG Matthias

Benutzeravatar
Martin H.
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 121
Registriert: Sa 07. Jul 2007 11:10
Wohnort: Bayern
Kontaktdaten:

Re: MZ ETZ 250 startet nicht mehr

Beitragvon Martin H. » Di 24. Jun 2008 19:42

Hallo,
das könnte alles mögliche sein, angefangen von der Kerze, Kerzenstecker, Zündkabel, Zündspule usw.
Vielleicht hilft Dir ein Schaltplan, die gibt es z. B. bei www.miraculis.de
Gruß, Martin.

skalinger
neu hier
neu hier
Beiträge: 2
Registriert: Fr 20. Jun 2008 19:01

Re: MZ ETZ 250 startet nicht mehr

Beitragvon skalinger » Do 26. Jun 2008 15:13

tja wie soll ich sagen ich habe mir eine neue batterie gekauft und habe sie aufgeladen und habe sie dann später rein gemacht und dann konnte ich los fahren aber ich kam nicht weit weil dann eine sicherung durch gebrannt ist, dann habe ich neue rein gemacht und dann ging nix mehr ich konnte sie nicht mehr anschieben und auch nicht antreten

max
gehört zum alten Eisen
gehört zum alten Eisen
Beiträge: 121
Registriert: So 19. Nov 2006 23:55

Re: MZ ETZ 250 startet nicht mehr

Beitragvon max » Do 26. Jun 2008 19:35

hi
wenn du noch die ddr-sicherungsbox dran hast, hilft es ev.wenn du die zwei sicherungen für die batterie(16A-rot)mal ein wenig hin und her drehst.dann fließen die strömlinge wieder.es sei denn du hast irgendwo einen masseschluß drin.
oder noch besser ,du machst erst mal die ganzen kontakte an den kabeln blank die was mit der zünderei und der batterie zu zun haben.vielleicht auch mal auf durchgang prüfen.
wenn anschlüße blank sind und die kabel durchgang haben und es noch nicht funken sollte aber der strom erst mal da ist,dann wie bereits erwähnt systematisch die zündungsbauteile überprüfen.
wenn ne neue kerze nicht funkt dann den kerzenstecker austauschen,wenn dann nix funkt das zündkabel usw.
hoffe es hilft dir.

mfg max


Zurück zu „allgmeine Technik Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron